
Introduction

Required Reading:
The Newspaper Designer's Handbook, 4th edition

Supplemental Reference Material:
Pdfs and various demos are provided throughout this on-line lesson. 

Method of Evaluation:
The student is required to review the material on-line and read the text provided. The 
evaluation will take place at the in-residence portion when the student will be required to use 
the software PageMaker and complete the objectives.

Assignments:
To review the on-line lessons and review the supplemental material before arriving at Phase II of 
PAOQC.  



Intermediate Training Objective (ITO) 

Given electronic copy, electronic photographs and a computer loaded with a newspaper layout 
program (Adobe PageMaker), produce a one-page field newsletter in accordance with the 
Associated Press Stylebook and Department of Defense, service polices, and regulations. Upon 
completion of this unit of instruction, the student will be able to: 

● Write a headline 
● Create a read-in headline  
● Create a drop cap 
● Create a pulled quote 
● Create a photo box 
● Create a text box 
● Create columns 
● Insert text 
● Create a news page 

(The above objectives will be achieved during the two-week residence course.)  



Unit Overview

  

  

This unit focuses on the objectives that you 
will be required to complete when you arrive at 
DINFOS for Phase II of your PAOQC 
qualification course.  It is important that you 
review this on-line unit in combination with the 
book, and the provided tutorial that you will be 
expected to use in the desktop publishing 
class.   If you have never used PageMaker 
before, it is to your advantage to seek it out 
and play with its functions to understand its 
capability.     

In this unit we will review each 
objective with a quick review of 
modular design, grids, and dummy 
sheets. 

    



  

  

Looking for cool newspaper and layout 
websites?

www.newseum.org/ 
www.snd.org 
www.newsdesigner.com/blog/ 
http://desktoppub.about.com/od/newspapers 

If you know of any hot 
newspaper design web sites, email your 
instructor and have it 

added to this section. 

  

 

Go to your book and read up on the history 
of newspapers, pages 4-12.   

  

Special thanks goes to Staff 
Sergeant Jesse Justice, USAF for 
his contributions of NCO cartoons 
included in this lesson.   

Welcome to Military Newspaper Policy and Design

This unit will attempt to give you the building blocks for success in layout and design. It will familiarize you 
with some basic design principles and will attempt to give you some tips on the software used in the field.

Some offices use Adobe PageMaker, or have moved on to a newer version called InDesign. Other offices use 
a brand called Quark. Whatever brand you use, the principles of design and layout are the same.

A GOOD DESIGNER KNOWS the publication's audience and tailors the design to that audience. A careful editor 
packages well-written stories in modules to help readers understand the newspaper's organization. Body and 
headline types are selected not only for their appearance but also how well they convey the message.

Graphic elements and photographs aren't simply decoration; they play an important role in attracting the 
reader's attention and conveying information. The editor and designer must keep all these things in mind when 
designing a page.

From your objectives you will be required to 
page. When you arrive at DINFOS you will use the program 
Adobe PageMaker to help you do this.

In order for you to CREATE a news page you first must be able 
to operate the software.

If you have never used PageMaker before, the school has 
workstations where you will be able to practice operating the 
software under the direction of a DINFOS instructor.  On the 
day layout and design is held, the class will be expected to do 
the following objectives spelled out in the lesson, concluding 
with you putting together a newspaper page.  

If you have access to this program at work or your home (it is 
pricey) we recommend that you complete the tutorial before 
your arrival at DINFOS.

Below is the official DINFOS tutorial that you will use here at DINFOS.  Print it out, and follow along as we review 
each objective.  

So, let's begin...

Official DINFOS Tutorial 

http://www.newseum.org/
http://www.snd.org/
http://www.newsdesigner.com/blog
http://desktoppub.about.com/od/newspapers
http://dsp.dinfos.lcl/coursecontent/PAOQC%20DTP.pdf


   

  

  

  

      
    
    
    

    

      

      
      
      



What is a display headline? 

Official DINFOS Headlines book 

Great Headline Tips  

The headline is the oversized type that labels each story.

A recent study indicates that readers "process" 56 percent of the headlines 
in a publication. By "process" the researchers meant that the reader 
simply looked at the element. In comparison, readers process only 25 
percent of text. So readers look at headlines twice as much as they do 
text, yet headlines receive only a fraction of the editor's attention.

Headlines serve four functions on a newspaper page: 

1. Summarize the content of the story. 
2. Prioritize stories, since bigger stories get bigger headlines. 
3. Entice the reader into reading the story. 
4. Anchor the story design to help visually organize the page. 

   

Watch a headline in action!  

   

 

Check out HEADLINES on page 24-25.  

    

http://dsp.dinfos.lcl/coursecontent/headlines1.pdf
http://dsp.dinfos.lcl/coursecontent/HeadlinesBook.pdf
http://dsp.dinfos.lcl/coursecontent/Headlinetips.pdf
http://dsp.dinfos.lcl/coursecontent/Headline.swf


 

    

Headline tips from a city editor 

Read-in Headline in PageMaker 

Read-ins are phrases which precede and lead into a headline. Read-ins are reserved for features to entice a reader into an 
article. Read-ins are primarily used to enhance page design. 

                                                                                                

      

http://dsp.dinfos.lcl/coursecontent/GuidelinesH1.pdf
http://dsp.dinfos.lcl/coursecontent/Read-in%20Headline.swf


Drop caps were used in manuscripts from medieval times. It is a decorative and 
colorful way to start the beginning of a story.

The drop cap to the left has fallen out of fashion but a modern drop cap is still 
regularly used by newspapers, magazines and books.

If you think about it, it adds a certain class to the written page.

Example.

orestry in the United States is a science-based 
profession practiced by more than 30,000 men and 
women who adhere to rigorous professional and 
legal standards and guidelines. The Society of 

American Foresters sets standards and guidelines for the 
profession and holds their 18,000 members to a strict 
ethical code.

From the website ncforestry.org

See a drop cap installed in PageMaker! 

Applying a Drop Cap in PageMaker 
Since drop caps take up space on more than one line of text, the 
spacing of text on subsequent lines shifts when the drop cap is 
applied. If the text on the first few lines of a paragraph is edited 
after the drop cap is applied, the lines surrounding it will not be 
formatted correctly and the drop cap will need to be removed and 
reapplied. If possible, you should try to apply a drop cap as a 
final step in document production. 

1. OPTIONAL: If desired, change the font of the first character 
of the paragraph
NOTE: You should select the font for your drop cap before 
applying the drop cap. 

Using the text tool, place your insertion point within the 
paragraph 

2. From the Utilities menu, select Plug-ins » Drop cap...
The Drop cap dialog box appears.

http://dsp.dinfos.lcl/coursecontent/drop%20cap.swf


3. In the Size text box, type the number of lines to wrap 
around the drop cap 

4. OPTIONAL: To preview the drop cap while still in the dialog 
box, click APPLY
HINT: In order to see the drop cap, you may need to move 
the Drop cap dialog box. 

5. OPTIONAL: To apply a drop cap to other paragraphs, in the 
Go to paragraph section, click PREV or NEXT 

6. Click OK
OR 
If you previously clicked APPLY, click CLOSE 

Removing a Drop Cap  
If you decide that you do not want the drop cap, you can remove 
it through the Drop cap dialog box. If you try to simply delete the 
drop cap and retype the letter in regular text, the drop cap's lower 
extension and the space cleared for it below the baseline will not 
be removed.  

1. Using the text tool, place your insertion point within the 
paragraph containing the drop cap 

2. From the Utilities menu, select Plug-ins » Drop cap...
The Drop cap dialog box appears.  

3. Click REMOVE 

4. Click CLOSE 

Modifying a Drop Cap  
If you decide to change the character, size, or font of a drop cap, 
it is most effective to remove the drop cap, make the appropriate 
changes, and reapply the drop cap using the Drop Cap dialog 
box. 

Modifying a Drop Cap: Size 

Using the text tool, place your insertion point within the paragraph 
containing the drop cap 

From the Utilities menu, select Plug-ins » Drop cap...
The Drop cap dialog box appears.  

Click REMOVE 

In the Size text box, type the number of lines to wrap around the 
drop cap 

OPTIONAL: To preview the drop cap while still in the dialog box, 

 

 



click APPLY 

Click OK
OR
If you previously clicked APPLY, click CLOSE 

  

  

    



 

See a pull-quote made in Pagemaker 

A pull-quote is sometimes called a lift out quote. It is used to get the reader's attention. 
The name used for this is exactly what it means. You go into the body text and "pull out" or 
"lift out" a quote that you think will attract the reader. You then set it in larger type, possibly 
bold it, and place it within the text. It is used primarily to break up the gray caused by a 
large amount of text in a story. Some publications use special fonts for the pull
Some publications even use color text.

From the website, "Going Independent Now."

Here is some advice about "pull-quotes" from about.com: 

1. Select dramatic, thought-provoking, or enticing excerpts to use as pull

2. Make the pull-quote a quick bite of information, a teaser.

3. Include only a single thought or theme in each pull-quote.

4. Set the pull-quote apart by using a different typeface, setting it off by rules or in a 
shaded box. Try using oversized quotation marks or aligning it to the right or 

having it cross two columns of text. 
5. Keep the length of pull-quotes to about 5 lines or less.

6. Do not place the pull-quote too close to the text quoted. It can cause the reader 

to 'see double' when reading the text. 
7. Be consistent in the style used for pull-quotes.  
8. Don't place a pull-quote too close to the bottom of the page or where it will 

compete with headlines, subheadings, or other graphics on the page.

9. Use hanging punctuation with pull-quotes (see illustration).

  

http://dsp.dinfos.lcl/coursecontent/Pulled%20Quote.swf


 

 

     Read up on photography on pages 94

      
  

Click on the pointer tool.

Go to the File menu and select PLACE.

In the dialog box that appears:

Click on the file you want to place

Be sure the "independent graphic box" is checked

Click OPEN.

Click in the document someplace out in the 
margin.

After the photo appears move it where you want 
it.

If you didn’t pre-size the photo or picture exactly 
as you want it to appear (the best way to size the 
item), use the Control Palette (under the Windows 
menu) to resize it in PageMaker.

Go to the Element menu, select Text Wrap, and 
set the text wrap you want.

There are two things that will get the reader's attention: great headlines and a great photo.  

In this unit you are required to create a photo box.  This is not difficult in PageMaker, all it requires is 
following some basic steps.

See Pagemaker insert a photo 

There are two ways to place a photo.  The demo shows how to insert a photo box.  The directions 
opposite provide a way to place a photo without a box on the layout screen.

Creating a photo box is easy compared to picking a photo.  If you're interested in learning more 
about photography itself and what makes a good news photo click on the following pdfs.

What makes a good newsphoto? 

Some technical aspects of photo and color 
 
The wonder of photo spreads!  

    

    

http://dsp.dinfos.lcl/coursecontent/picture.swf
http://dsp.dinfos.lcl/coursecontent/Photolesson1.pdf
http://dsp.dinfos.lcl/coursecontent/colorpitch%20copy2a.pdf
http://dsp.dinfos.lcl/coursecontent/Photospreads1.pdf


 

   
 Check out pages 36-37. 
  Learn all about columns!

Creating Columns 

1. Move to the page on which you want the 
columns to appear (this can be one of the 
master pages if you want them to appear on all 
the left or right pages) 

2. From the Layout menu, select Column 
Guides...
The Column Guides dialog box appears. 

3. In the Column Guides dialog box, type the 
number of columns that you want for the page
HINT: If you have facing pages, you can set 
different columns for each page by clicking Set 
left and right pages separately.

4. OPTIONAL: Adjust the Space between 
columns: 

5. Click OK 

  

  

  

Every news page has a foundation. Columns are what provide a framework for your newspaper.

Not too long ago, text and headlines were typed out on a computer. A printer using photographic technology would print out pages in galleys.

A cut and paste artist would then physically paste the type and headlines down on a board that had a grid drawn out in a blue line. A grid is a guideline that could be 
anywhere from 1 to 7 columns on the page.  

The grid has the same look now (inside the computer) as it did when cut and paste up was done by hand.  Before your text was physically moved by hand, now you 
"drag and drop" your text on to a electronic column on your computer screen.

Below is one column on your computer screen.  





  

    



 

 Check out page 27.
 Learn how text flows into columns!

Instructions  

Many of the concepts and techniques that you know from working with a word processor 
will carry over to PageMaker. One key difference is that you must select the Text tool 

before you begin to edit. The Text tool  looks like this: 

Typing Text 
Typing large volumes of text in PageMaker is not advised. But using PageMaker to type 
headlines, titles, captions, headers and footers (usually set off with a different style or 

placement) is easy. 

1. From the Toolbox, select the Text tool     

2. Move the tool across the screen.   It becomes an I-beam  

 

           3.  Place the I-beam where text should begin and click to create an insertion point 

NOTE: Unless text already exists, the insertion point will position itself at the current 

default alignment. 

          4.  Type the text 

Placing an External Text File into Your Document 

 

There are two ways to enter text into your PageMaker document. 
 You can type directly on to the page or insert it from a word file.  Is 
is suggested that you insert it froma word file rather than spending 
time composing in PageMaker.

Creating a text box is easy.  It looks like a window shade on the 
page.  As you type, the box increases in size to accommodate the 

increasing number of letters.  

Page Maker provides a tag at the end of each text box that turns red 
when the box hits its capacity.  

 



Text files from PageMaker-compatible word processing programs such as Microsoft Word 
and WordPerfect can be placed into a PageMaker document. Text files with little or no 
formatting generally work best. After placing the text into PageMaker, you can edit, format 
and manipulate it using the same methods as you would for text typed directly into 

PageMaker. 

Flowing Text 

PageMaker offers two methods of placing text files into your publication. 

Autoflow
Autoflow allows you to place text and have it flow automatically into each column on the 
page and onto subsequent pages (adding them if necessary). To activate Autoflow, from 

the Layout menu, select Autoflow. When Autoflow is active, your cursor will appear as . 

 

Manual Flow
Manual text flow requires you to change to each page on which you want the text to 

appear. If you choose to use the Manual text flow option, your cursor will change to  . 

 

Placing an External Text File: Using Place File 

This option will allow you to alter and edit the text after it has been placed in PageMaker, 

as it will come in as a story. 

1.  From the File menu, select Place...The Place dialog box appears. 

 

2.  Using the Look in pull-down list and navigation-window, locate and select the file ou 

wish to place 

3.  Click OPEN (Your cursor turns into one of the place text icons, indicating Autoflow or 

If the tag turns red, that means more text is hidden inside the shade.

your pointer tool you simple pull the shad down to reveal more text

  



Manual text flow 

4.  Place the icon where you want the file inserted       

Click to flow text 

Placing an External Text File: Using Insert Object 

NOTES:
The file comes into PageMaker as an object, not a story, therefore there will be no flowing 
of text. After the object is inserted in your PageMaker document, since it is not a story, you 

will not be able to make edits by changing the text. 

1. From the Edit menu, select Insert Object...
The Insert Object dialog box appears. 

2. Select Create From File... 

3. In the File text box, type the location of the file

OR 
a. Click BROWSE...

The Browse dialog box appears. 
b. Using the navigation tools, locate and select the appropriate file 
c. Click OK 

4. Click OK

The object appears in your document. 

5. Click and drag the object to move it to the desired location 

6. Use the handles to resize the object as appropriate 

Using the Text Tool 
To edit or format text, you must first select the range of characters you want to affect. The 
Text tool is used to accomplish this. To deselect text, click another insertion point, or 

select any tool in the toolbox. Using the Text tool you can: 

● Double-click to select a word.  

● Triple-click to select an entire paragraph.  

● Drag the I-beam to select a range of text.  

Editing Text 

If you make a mistake while typing, you can always go back and fix it, just as in a word 

processing application. To edit text: 

1. From the Toolbox, select the Text tool 



2. Create an insertion point by clicking the I-beam within the text you wish to edit  

3. Use the mouse or the arrow keys on the keyboard if necessary to move to the 

correct location 

4. Make the appropriate changes
•  To insert text, simply type and text will appear at the insertion point

•  To delete text to the right of the insertion point, press the [Delete] key 

Existing text in the same text block will automatically reposition to adjust to the new or 

deleted text. 

You can also delete or type over large sections of text by first selecting the text and then 

pressing [Delete] or typing new text. 

Selecting Text 
You will select text when you want to change its type specifications, cut or copy it, or 

delete it. Use the Text tool to select text for editing. 

HINT: If you have problems selecting the first character at the edge of a text block, start 

with the last character and drag to the first character. 

Selecting a Portion of Text 

1. From the Toolbox, select the Text tool      

2. Place the I-beam at the beginning of the text you wish to select 

3. Click and drag to select the appropriate text 

Selecting an Entire Story 

A story is text that is connected, such as text that was placed from a single word processing 
file or text that was typed in PageMaker from a single insertion point. A story can consist of 

one letter or of many pages. 

1. Using the Text tool, place the insertion point anywhere in the text block 

2. From the Edit menu, choose Select All 

Options with Selected Text 

● To delete the selected text, press the [Delete] key.
OR
Begin typing. The selected text will be replaced by the new text that you type. 

● To change type style, from the Type menu select the appropriate options.

● To move or duplicate the text, from the Edit menu, use the Cut, Copy and Paste 



commands. 

Changing Type Specifications 

Changing Type Specifications: Existing Text 

1. Select the text 

2. From the Type menu, select the appropriate option
Many of these options have a submenu indicated by the arrow to the right of the 

menu option name. 

3. From the submenu, select the appropriate option
A checkmark will now appear by the option you selected, and the selected text 
will change to reflect your choice. (e.g., If you selected Bold under Type Style, 

the selected text will become bold.) 

4. Click outside of the selected text area to deselect text 

Changing Type Specifications: Before You Type 

1. Using the Text tool, set the insertion point where the text will begin 

2. From the Type menu, make the appropriate selections 

3. Type the text (do not reset the insertion point)
The new text will have the characteristics that you selected in step 2.

HINT: If you change the insertion point before you begin typing, text will revert 

back to previous type settings. 

Cutting, Copying, and Pasting Text 
Cut and copied items are placed on the Clipboard (a temporary storage location). The 
most recent cut or copy remains on the Clipboard and is inserted into the document when 
the Paste command is selected. To cut, copy, or clear a portion of text, from a single 
letter to an entire text block, select the Text tool and select the text you wish to cut or 

copy. 

WARNING: The computer will retain only one cut or copy at a time. If you select Cut and 
then select another item or items and select Cut or Copy, the first item or group of items 

will be replaced on the Clipboard by the second group. 

Deleting Selected Text 

1. From the Edit menu, select Clear
OR
Press the [Delete] key

HINT: This text does not go on the Clipboard. 

Retrieving Cleared or Deleted Text 



You can retrieve deleted text that has not been saved to the Clipboard, but you must do it 

immediately after it was cleared. 

1. From the Edit menu, select Undo Clear 

Moving Selected Text 

1. From the Edit menu, select Cut 

2. Place the insertion point where you want the text to appear 

3. From the Edit menu, select Paste 

Copying Selected Text 

1. From the Edit menu, select Copy 

2. Place the insertion point where you want the text to appear 

3. From the Edit menu, select Paste 



Here is the news page that you will be required to layout when you arrive here at DINFOS.  You are 
not required to write the news stories, take the photograph, or create the artwork.  It will be 
available on the DINFOS network for you to insert on to the page.  

You will be expected to open up the software, create the columns, place the headlines and text. 
 You will have to create boxes, and bylines.  All of these instructions are available on the DINFOS 
tutorial at the beginning of this lesson.

"I will never have to lay out a news page.  I have NCOs to do 
that job."
                 Famous last words of DINFOS public affairs officer graduate 

Many times public affairs officers will find themselves in a one-man shop.  And to their surprise the 
one man or woman is themselves.   PageMaker is a valuable tool. The best way to learn a piece of 
software is to play with it.  If you have this available to you now, take sometime before arriving here 
at DINFOS to explore what PageMaker can do for you.  Create a birthday card with it, or a 
newsletter for your unit.   

Here are some serious readings for those who want to know more about layout and design. 

Seven Strategies for Small Newspapers 
Reinventing "The Examiner" 
Thinking about a redesign? 

 

http://dsp.dinfos.lcl/coursecontent/sevenstrategieshr.pdf
http://dsp.dinfos.lcl/coursecontent/ExaminerGarciaMedia.pdf
http://dsp.dinfos.lcl/coursecontent/redesign.pdf


    

    



  

Let's have  a quick review of modular design.  

This is a Japanese print of a modular house being constructed in 1988. 
Modular design in house construction is used to make construction easy and 
fast.

In newspaper layout, modular design is used to make the comprehension of 
the page "easy and fast."

Just like each section of the house is composed in units, and may have its 
own doors, bolts, nails and floor boards already set in place, the newspaper 
story has its own headlines, photos, text, and bylines "set in place."

If you want to build something "fast" - think modular. 

If you want to understand something "fast" on the page -

To the 
right, on 
the front 

Modular 1, 2, 3
These are 3 separate pieces of information titled: Cast your vote, Get the Results 
Online, and Get the Full story. Each story is self-contained.

Modular 4 and 5
These are two different stories that are related and grouped under a major headline, 
"It's Show Time."

Modular 6, 7, 8
These are two stories with jumps into inside pages. Each story has its own headline.

Modular 9 and 10
Modular 9 is an index to the inside pages, and Modular 10 is an entire story that ran 
across five columns.



page of the Sun Journal, is a self-contained unit.  Placing 

news stories in modules provides symmetry for the eye.   

Notice that it contains all the parts:

Photo (optional)
Headline
Subhead (if necessary)
Text
Cutline (if necessary)
Jump line (if necessary)

 

As we have seen, there are several ways to show relationships between elements on a page. 
The following pdfs provide you with samples on how to take page elements and lay them 
out in a modular format.

Layout hints for Modular Design

1.  Use a vertical package consisting of a picture, cut line, headline and story.  The story 
should start at the lower left-hand corner of the picture and extend the width of the picture.  
The vertical package 

2.  Extend a headline over a story and related picture.
Extend a headline 

3. Place related elements in the same box.
Place related elements 

http://dsp.dinfos.lcl/coursecontent/modex1.pdf
http://dsp.dinfos.lcl/coursecontent/modex2.pdf
http://dsp.dinfos.lcl/coursecontent/modex3.pdf


4.  Surround a small element with a related story.
Surround a small element 

5.  Wrap the story in an "L" alongside and under a related element.
Wrap a story in an "L" 

6.  Wrap a story in a "U" around a related element.  
Wrap a story in a "U" 

 
7.  Run related stories in decks off a common headline.
Place related stories in decks 

8.  Place all related elements in the same module.
Related elements/same module 
Related elements/same module2 

9.  Use a unifying device such as a logo, or rising cap letter on all related stories. 
Unifying device 

  

COLOR to enhance modular design

10.  Use color to show relationships
Color and modular design 1 
Color and modular design 2 
Newspaper Designer's Handbook on Color 

http://dsp.dinfos.lcl/coursecontent/modex4.pdf
http://dsp.dinfos.lcl/coursecontent/modex5.pdf
http://dsp.dinfos.lcl/coursecontent/modex6.pdf
http://dsp.dinfos.lcl/coursecontent/modex7.pdf
http://dsp.dinfos.lcl/coursecontent/modex1ab.pdf
http://dsp.dinfos.lcl/coursecontent/modex8.pdf
http://dsp.dinfos.lcl/coursecontent/modex10.pdf
http://dsp.dinfos.lcl/coursecontent/modex11.pdf
http://dsp.dinfos.lcl/coursecontent/modex12.pdf
http://dsp.dinfos.lcl/coursecontent/color.pdf


Think consciously about where the reader's eye goes upon 
the page. When you design the page, you should be able to 
identify the center of visual impact and explain the path you 
intend the reader to take around the page. The sign of an 
intelligent design is the editor's ability to articulate the 
design strategy. Put more simply, you should be able to 
explain every element that goes onto the page.

Impact and modular design

Visual Impact and modular design 

http://dsp.dinfos.lcl/coursecontent/modex13.pdf


  

The grid and columns are firmly 
attached.  You will hear 
reference to a one-column grid, 
or a two column grid.  A grid 
itself can be compared to a 
foundation of a house, or a 
skeleton of a person, where all 
the other parts sit on top 
eventually showing its basic 
form.

The look of  your publication will 
be determined by the number of 
columned grid you choose to 
use.

Check out the pdf below to see 
how the "grid" will determine the 
"look" of your publication.

Newspaper Designer's Handbook 
on Grids 

 

  Six-Column Grid One-Column Grid

http://dsp.dinfos.lcl/coursecontent/grids1.pdf
http://dsp.dinfos.lcl/coursecontent/grids1.pdf


The crash dummy has a similarity to the dummy page in that both exist to 
try something out. The crash dummy "tests" the safety of the car, and the 
dummy page "tests" the design 

 

Breaking the code

This may look like a bunch of 
scribbling but it really isn't as bad 
as it looks.  

Let's take a few examples:

For instance what does  4- 42-1 
mean?  Before you answer find it 
on the page to the left.

The headline runs 
across 4 columns, at 
the size of 42 pts, at 1 
deck (or one line of 
type).

Easy?

Want to try it again?

What does  2- 30- 2 mean? 

The headline runs 
across 2 columns, at 
the size of 30 points, 
at 2 decks (or two 
lines of type.

Take the time to compare the dummy page symbols on the left to the actual layout on the right.

  

  



Interim Review 

 



Summary

You've got a job ahead of you.  This unit may be the most difficult one that you will 
encounter.  We just don't want you to have a basic knowledge of layout and design, 
but we EXPECT you to operate a piece of expensive software.
Now, some of you have already worked in PageMaker and will find this unit an easy 
exercise.  

Some of you may have experience in In-design, Quark, or even Windows Publisher. 
 You will find that many of the principals and functions are the same in PageMaker. 
 When you arrive at DINFOS it may be a short learning curve to apply what you know 
to a new software.

For those of you who have never laid out a page, you will not only have to learn the 
concepts of layout and design, but will have to learn the software.   It is strongly 
recommended that you seek out this program in your active or reserve office and 
simply play with it.  As we stated before, do not attempt to buy it!  It is far too 
expensive.  You should be able to find PageMaker somewhere in your reserve center, 
on your ship, or installation.
Seek it out.

As for layout and design, this is an "art" that  you will have to learn.  The presentation 
of information is just as important as creating it.  As a PAO, you have to know what 
"works" and what does "not."  As a PAO, you must develop an eye as to what makes 
up good design.  There are numerous art and design organizations on the web that 
present examples of what makes up good design.    

In addition, as a PAO, you may have service members under your command who will 



  

need to know "good design" as well.  Hold "critiques" and review other publications for 
layout tips.  And if you find a service member who seems to a have a flare for layout 
and design -- groom him or her for the job.    

Ever hear the expression "perception is reality?"

The quality of your publication could be rated on how well your publication is designed. 
 

Good luck.



Writing headlines: Abbreviations & acronyms 

Abbreviations can be helpful in headlines to save space. But avoid acronyms whenever possible, especially 
unusual ones.  Remember your newspaper’s shadow audience.  Spouses and family members don’t know 
FICEURLANT from CINCPACFLEET from35th SFS! 

Use only abbreviations that an average civilian would understand.  Otherwise the headlines indicate to all your 
shadow audiences that the paper is an in-house newsletter that doesn’t apply to them.  

And remember that members of other units on the installation may not even know your host unit’s acronyms. 
Cut out the jargon. Ignore the temptation to make up acronyms or abbreviations to make a headline fit in the 
space provided; chances are, your creations won’t be recognized as what you intend them to stand for.  

Don’t clutter up a headline with more than one abbreviation per line. (As a matter of local style, we allow the 
acronyms “DINFOS” and “NCO” in headlines here.)  

  



Writing headlines: Bad splits 

Headlines may spread over more than one line. A “bad split” means that in a multiple-line (or multi-deck) 
headline, the breaks in the lines cause strange pauses in the headline. The end of the line is a place where 
the reader naturally pauses; it’s almost like inserting commas in a sentence.  So try not to split an adjective 
from the word it modifies or a preposition from the phrase it is a part of. If you couldn’t logically put a comma 
there as sentence, it wouldn’t be a good place to split the line.  

Wrong: 

Commander wants 'pot'
program to be tough 

Right: 

Tougher 'pot' program
called for by commander 



Writing headlines: Punctuation 

Headlines are not sentences, so use periods only for abbreviations. 

Commas are used in headlines to substitute for the word “and”.  

Semi-colons act like periods.  This is a convenient way to essentially write two separate but related 
headlines, when you can’t come up with a longer “sentence” that splits cleanly at the end of the first line.  
Consider it when you’re stuck on a two or three deck headline. But don’t use more than one per headline.  

In headlines, quotation marks are used for words that are actual quotes, spoken by someone in the story, 
or can be jargon quotes that are tossed around by the experts, but not common words in the language. 
Always, to save space, use single quotation marks. 

The colon is commonly used to replace the word “said.” Telegraphic English!  

Other types of punctuation -- exclamation points, question marks, etc. -- should be used sparingly and 
only when absolutely necessary. 



Danger! 

Before we move on to headline designators, it’s important to realize that writing headlines can sometimes get 
you in major trouble for no better reason than somebody taking a shortcut. 

In the “real world,” most installation layout people compose headlines directly in the desktop publishing 
program and change words around till the headline fits in the space available. They’re not focusing on the 
function of a headline or how the headline works with the story. Relying so much on the DTP program often 
allows the writer to write lazy, weak headlines that contain errors or just don't work. 

Because DTP programs are so advanced and easy to use, staffers also tend to rely on changing leading, 
kerning and point sizes to make words fit – a bad habit to get into. Using shortcuts such as leading and 
kerning give the page a very rough, unpolished look, and that reflects poorly on the command. 

Encourage your staff to think out headlines before approaching the DTP program. Basic journalism students 
at DINFOS -- the people who will be working for you -- are taught to write headlines that fit before they ever 
get to the computer. Hold them to this training! 



Headline designators 

The headline designator is the beginning of the whole headline writing process.  A designator from the 
layout and design editor communicates how big a space each headline will get in the final page layout.  It 
also tells the headline writer how the space will be filled; for instance, with one 48-point deck of headline, or 
two 22-point headline decks, or one 36-point headline with an 18-point drop head, etc.  

Based on this information, the headline writer has her orders:  to write the right size headline to fit the space. 

It is imperative that you understand this shorthand as it applies to your publication, since the method of 
designating headlines varies from editor to editor. 



Headline designators 

Headline designators at DINFOS look like this: 

2-24AB-3 

Here’s how the designator breaks down:  

● The first number (2 in the example) tells how wide the headline will be, in the number of columns of 
text it will cover. 

● The numbers and letter in the center (24AB in the example) designate the point size (24), the 
typeface/font (Arial) and the style (Bold) that will be used in the final design. 

● The last number (3 in the example) tells how many lines deep, or decks, will be in that headline. 

The headline writer will take this information, do some math to determine the minimum and maximum number 
of characters the headline should contain, and then compose a headline that will not just fit, but perform the 
functions of a headline. Using the designator above, the headline would look something like this: 

County judge defends
approval of voluntary
annexation requests 

  



Headline designators 

Let's break these down a bit more so you have a better understanding of the designator. 

One of the things you need to know is how headline height is measured. The good news is that, whether you 
realize it or not, if you've used word processing programs extensively, you've already dealt with the point. The 
point is the smallest unit of measure we use in design. 

  

 

Because we never converted to the metric 
system, most things are still measured in 
hard-to-divide-up inches.  If you’ve ever tried 
to count 32nds of an inch, you’ll understand 
what a pain this can be. So in the printing 
business, inches were divided into things 
called picas. There are six picas to an inch 
(a sixth of an inch being a handy size to 
work with, especially given the lead 
typesetters at the time).  Then picas were 
divided into 12 points. So, if we do a little 
math, 6 picas = 1 inch, 12 points = 1 pica, 
so 72 points = 1 inch. 

Why is 72 parts of an inch useful? Well, when you 
look at the smallest common line size, a 1-point-thick 
line, then you’ll see that 1 point is about the thinnest 
mark on a page that was used at that time. Now we 
see ½ point lines all the time, also called “hairline.” 
The smallest letters you’ll ever see are about 6-point 
letters … also called "agate" type, used only for 
sports box scores and stock market pages.  



Headline designators 

Another thing you need to know is that there are literally millions of typefaces, or fonts, out there. There are 
more being designed each day. Some of the more common ones you’ll probably be familiar with are Arial, 
Helvetica, Times New Roman and Courier. You don’t have to learn all the font names and families. But it’s 
useful to know that fonts come in different “postures” and styles.  

When we say “posture” in reference to a font, it refers to how that font “stands” on the page. “Roman” means 
that the font stands straight up and down. It doesn’t lean to either side. “Italic” means it DOES lean; “oblique” 
is another term for a leaning posture. 

Roman 

Italic 

Some fonts also come in bold or light/normal, which refers to the “weight” or “strength” of the strokes that 
make up the characters. This, too, is a style – not a font in and of itself.  

Bold  

Light/Normal 

  

  



Headline designators 

When it comes to the headlines in YOUR newspaper, be sure you know what the normal headline 
typeface/font is. You’ll want to be able to recognize when your staffers deviate from it in order to determine 
whether there’s a good reason for them to be inconsistent. It’s also important to know what acronym is being 
used for each font in headline designators. 

Serif fonts have little feet and curlicues on the 
letters. Fonts such as Times new Roman, 
Bookman or Courier have serifs. 

“Sans” (French for “without”) means without, 
so “sans serif” means without little feet and 
curlicues -- clean letters that are not 
decorative in any way. Fonts such as Arial, 
Helvetica and Comic Sans do not have serifs. 
Conventional wisdom is that serif headlines 
are easier to read, but sans serif fonts have a 
“cleaner” look.  Serif fonts are easier to read 
because the letters are very distinct from each 
other and the eye can pick them out faster. 
But, just as ALL CAPS is harder to read, 
because all of the letters basically have a 
block shape, serif headlines are more distinct 
than sans serif. 

      



Design theory 

So how do headlines – and other page elements – fit into overall page design? Just as with news leads, there 
is more than one way to correctly present the news.  Newspaper design is perhaps more art than science, 
but that doesn’t mean there aren’t some useful general principles.  Many studies have been conducted to 
determine how the presentation of information affects its reception.  These studies have helped hone layout 
and design so readers can easily get the news they want with a minimum of effort and/or confusion. 

Over time, to make newspaper easier to use and to design, the newspaper business developed the concept 
of modular design.  This concept means that every element in the page is a “block” – either square or 
rectangular – that can be fairly easily moved around on the page, like the assembly of a puzzle but without 
the oddly shaped, interlocking parts. This is the design taught at DINFOS. 

USA Today mainstreamed much of the modular design concept as it’s known today.  Some journalism critics 
refer to it as “McNews” for the way it nationalized Americans’ concepts of what a newspaper should be, much 
as McDonalds became the template for a fast food restaurant. The paper pushed the envelope on the heavy 
use of color and info graphics that were whimsical and entertaining, as well as informative, in a daily 
publication. Much of the established press first viewed USA Today as an “upstart.”  In the end, though, most 
of the business adapted many of the practices of USA Today. 

In the end, modular design comes down to creating attractive, easy-to-distinguish packages of information for 
your reader. 



Modular design 

Within a section, modular design allows readers to scan the pages. When a subject catches their eye, they 
can easily identify all the related information (story, photo, graphic, etc).  This is “packaging.” Bottom line: it’s 
simple for readers to use, and it’s simpler to design.  

Within a module, relationship of the elements is shown by the placement of photo, cutline, headline and text 
in a certain order, with the headline being the “glue” that holds all the elements together. In general, the best 
order in which to place elements within a simple module is photo on top, cutline beneath it, then headline, 
then text. In this way, the headline is seen to “touch” all the parts of the module, visually tying them together 
for readers. 



The dummy sheet 

A dummy sheet is the set of instructions -- a blueprint -- an editor or a manager would give the section staff 
for a newspaper page.  The idea is that “any dummy” could then create the page the way the editor/manager 
had in mind. Basically, the dummy sheet is the picture to the puzzle, the page to be built; it shows where 
each module goes and what's in each module. 

Every page should be dummied before being laid out using DTP software; otherwise, you’re making it up as 
you go along, and that takes all the ease out of modular design. 

  



Photography 

Photos -- and graphics -- are an important part of newspaper design. As the saying goes, “a picture’s worth a 
thousand words.”  Effective use of visuals will greatly enhance your layout.  

The exception to the "thousand words" saying is bad photos and graphics. For instance, remember that 
people are active. Posed photos are, by definition, unnatural and don't tell much of a story. If Joe won an 
award, show what him doing what he won it for: charity work, effective job practices, etc. Get Joe in action. 

Emotion is also important when photographing subjects. Emotional photos are attention-getters for readers. 
Even if a photo doesn't show much action, it can tell a story if it conveys the emotion of a moment. 
Sometimes when newspapers run lengthy interviews with "movers and shakers," they will include photos to 
reveal the speaker's body language as they discussed various topics. This helps the reader gain context for 
what the person had to say. 

  



Photography 

Good publications try to create a consistent “feel” for their subscribers.  This allows readers to know where 
they can expect to find information and also builds a relationship between them and the publication (if you’re 
used to Time magazine, Newsweek’s particular quirks and standing features will seem odd, etc). But the way 
you use photos in publications can also affect how readers move through them, from one article to the next. 
Often, the content of a photo will dictate its most effective placement in a layout. 

Modular design can't cure every problem by itself. If you’re not careful in providing visual clues as to what 
elements go together and what elements don’t, readers can confuse them and draw incorrect conclusions.  

As an editor, you need to look at placement and see if unrelated stories could “bleed” into one another, 
creating funny ideas (many of which appear on The Tonight Show or on David Letterman). At some point, 
these gaffes can stop being harmless and actually seem malicious.  All it takes is a phone call to a lawyer to 
get you into the courtroom to explain yourself. 



Photo selection 

When it comes to the shape of photos, they are naturally more dominant either in the horizontal or the 
vertical – not square.  This has a large impact on your page design.  You want the reader’s eye to be drawn 
into the product, and the direction of the action taking place in the photo can either work with you or against 
you. 

When examining a photo for possible use, ask where your eyes are naturally drawn.  Don’t place the photo in 
such a position that a reader’s eyes are led off the page.  

When arranging photo support for your paper, be sure to ask for a wide variety of photos, both vertical and 
horizontal, from different angles and distances.  Nothing is more frustrating than having only a few photos, 
none of which work with your intended layout! 



Photo cropping 

Cropping -- trimming excess, unnecessary edges of the image -- must be done carefully in order not to leave 
out essential information. But you must also be aware of the space constraints; in a newspaper, there is 
much to be covered in a limited amount of space.  

Basic rule: eliminate what doesn’t tell the story, but be careful not to get rid of something that does.  

      



Dominant photos 

A dominant photo is the main photograph in photographic module/layout. Not only is it the largest sizewise, 
but its content has the most impact.  A dominant photo can “anchor” a story or an entire page, whereas two 
photos of the same shape/size tend to compete or clash, thereby reducing the impact of both.   

Some photos tell more of the story than others -- give more space to those.  

 



Advertisements in design 

Most military newspapers are commercial enterprise, meaning a publisher has the contracted right to sell 
ads for profit while providing the paper free to the government. This creates two divergent interests: the 
newspaper wants to make money, but you need to use space to communicate. It can be hard to reconcile 
these two interests. 

Most advertisers want their ad to “touch copy.”  The idea is to have the reader finish a news item and notice 
the ad next to it.  Sometimes this idea results in some oddly shaped blocks of advertisements that can be 
hard to design around. 

If the ads are designed in a modular layout, copy and ads are distinctly divided.  This is easiest for you, the 
PAO, to work with.  Some publishers will let you do this, others will resist.  Much depends on what their 
advertising customers are insisting on and what you specified in your contract. 

 

(graphic from "The Newspaper Designer's Handbook" (5th edition, Tim Harrower), page 88) 

  



Desktop publishing 

Now that you have a better understanding of the theories behind designing a publication, let's talk briefly 
about desktop publishing: the actual creation of your publication. 

While you won't do this for a grade until you attend the two-week resident phase of this course, it's important 
that you understand why you, the PAO, should know the basics of desktop publishing. Usually, if your office 
produces a newspaper or magazine, there are enlisted technicians doing the actual production. Right? 

Maybe. 

Even if there are, you -- as the PAO -- are responsible for the product.  You need to understand the 
production process, in order to better supervise this function of your office. 

More importantly, there are some occasions where YOU may be the one doing the work! Some offices only 
have a PAO -- with no enlisted support.  Or what if your editor/writer deploys, leaving you to keep the home 
fires burning? What if you or your staff (or both) have other collateral duties? You may need to produce an 
internal publication of some type for your organization all by yourself. 

The bottom line is, there are a number of instances where you may have to roll up your sleeves and do a lot 
more than supervise. 
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